• Herzlich willkommen im Volkswagen T-Cross Forum. Die Teilnahme am VW T-Cross Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Polo-SUV von Volkswagen warten auf dich.

    Der VW T-Cross ist der kleine Bruder des beliebten VW T-Roc. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Cross.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Nix mehr los im Forum seit 05.11.2020 oder nur bei mir ?

Marcus80

Kennt sich aus
Das kann sein. Oder warten so wie ich in den startlöchern das er bald kommt 🤣🤣
 

Sina

Vielschreiber
Liegt an Lockdown light.
 

Sina

Vielschreiber
Steht doch seitdem eigentlich genug drin im Forum...?
 

bab

V.I.P.
sind wahrscheinlich alle zufrieden mit ihrem Auto, so wie wir.
Dann gibts nix zu berichten...
Automatikgetriebe: fehlende Auto Hold Funktion beim T-Cross

Ich suche für mich einen neuen fahrbaren Untersatz, den T-Cross fährt ja meine Frau (meistens).
Bei Probefahrten habe ich festgestellt, das man bei modernen Autos das Bremspedal nicht die ganze Zeit drücken muss.
Die automatische Handbremse bzw. dass das Auto erst los fährt, wenn man Gas gibt, vermisse ich beim T-Cross.
 

Calla

Stammuser
Nö, so wirklich zufrieden sind wir nicht, aber man hat sich (notgedrungener Weise, weil keine Abhilfe) arrangiert. Abhilfe deshalb keine, weil der Kunde beweisen muss, dass etwas nicht funktioniert. Bei zeitweise auftretenden elektronischen Fehlleistungen quasi nicht möglich. Uns wurde sogar geraten, selber eine Dash-Cam zu installieren (nur wo, wenn Instrumententafel und Gesamtsituation mit erfasst werden sollen?). Durch Corona sind wir aber auch nicht mehr viel gefahren, da wird man mit den Macken natürlich seltener konfrontiert.
 

Filosofem

Kennt sich aus
Nö, so wirklich zufrieden sind wir nicht, aber man hat sich (notgedrungener Weise, weil keine Abhilfe) arrangiert. Abhilfe deshalb keine, weil der Kunde beweisen muss, dass etwas nicht funktioniert. Bei zeitweise auftretenden elektronischen Fehlleistungen quasi nicht möglich. Uns wurde sogar geraten, selber eine Dash-Cam zu installieren (nur wo, wenn Instrumententafel und Gesamtsituation mit erfasst werden sollen?). Durch Corona sind wir aber auch nicht mehr viel gefahren, da wird man mit den Macken natürlich seltener konfrontiert.
Was sind denn das für Probleme?
 

Ähnliche Themen

über das t-cross forum

Das VW T-Cross Forum dient dir als Plattform um mit anderen stolzen T-Crossfahrern Erfahrungen auszutauschen zu können.
Bei offenen Fragen rund um den T-Cross stehen dir Gleichgesinnte aus unserer Community mit Rat und Tat zur Seite. Du bist auf der Suche nach der Lösung eines bestimmten Problems? Dann wende dich mit deiner Frage an unser Forum oder nutze einfach die Suchfunktion, um eine Übersicht über alle bereits vorhandenen Themen zu deiner Fragestellung zu bekommen.

Egal ob Kinderkrankheiten, Elektronik- oder allgemeine Probleme mit dem VW T-Cross – wir haben ein Forum geschaffen, dem es an nichts fehlen soll.

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für t-crossforum.de, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert