• Herzlich willkommen im Volkswagen T-Cross Forum. Die Teilnahme am VW T-Cross Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Polo-SUV von Volkswagen warten auf dich.

    Der VW T-Cross ist der kleine Bruder des beliebten VW T-Roc. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Cross.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Park Distance Control zu empfindlich

malwin

Vielschreiber
wird wohl so sein, halte Euch auf dem Laufenden
 

Calla

Kennt sich aus
Also bei mir funktioniert der Notbremsassistent mit (und zeitweise sogar ohne) Hindernis.
Solange du nichts manuell ausgeschaltet hast, ist alles Notwendige aktiv (was ja Einige und auch ich hier bemängeln).
Ich tippe wie meine "Vorredner" auf Defekt.
 

Hypercosinus

Kennt sich aus
In der Bedienungsanleitung findet sich diese eigentümliche Info. Eigentümlich ist der letzte Satz:
"Wenn das Fahrzeug mit der Funktion für einen automatischen Bremseingriff ausgestattet ist, kann der automatische Bremseingriff eine Notbremsung auslösen, sobald während des Rückwärts- und ggf. Vorwärtsfahrens ein Hindernis erkannt wird.
Wann erfolgt ein automatischer Bremseingriff?
Für einen automatischen Bremseingriff müssen folgende Voraussetzungen erfüllt sein:
  • Das Fahrzeug fährt beim Rangieren bis maximal etwa 10 km/h (6 mph).
  • Ein Parksystem ist aktiv.
  • Ein Hindernis wird durch das System erkannt.
Der automatische Bremseingriff erfolgt nicht, wenn die Einparkhilfe beim Vorwärtsfahren automatisch aktiviert wurde."

Versteh ich das richtig?
Wenn die Einparkhilfe beim Vorwärtsfahren rumschreit, gibt es keinen automatischen Bremseingriff? Nur beim Rückwärtsfahren würde automatisch gebremst werden?
 

Rengdengdeng

Kennt sich aus
Hört sich nach der Ausparkhilfe an :

Grüße
Jens-Michael
 

malwin

Vielschreiber
"Wunder gibt es immer wieder"
Heute 09:00 Uhr im Autohaus angerufen, Probleme Bremsassis genannt, Besichtigungstermin für 11:00 Uhr erhalten!
Als ich das Problem mit der Pappkiste nannte, sofort leichtes Grinsen-das wird auch auf den Fortbildungslehrgängen bei VW oftmals vorgeführt und das Ergebnis sorgt sofort für Humor.
Dann aber wird die Kiste mit der glänzenden Warmhaltefolie der Notausrüstung behangen und schon tritt eine weit über 50 %ige Erfolgsquote ein.
Fazit: Es handelt sich um einen Assistenten und diesen zum Akteur zu machen ist per se schon krude. Es sollten schon bestimmte Voraussetzungen gegeben sein, damit das System helfend eingreifen kann, wie reflektierende harte und/oder große Oberfläche.
Es wurde der Fehlerspeicher ausgelesen und keinerlei relevanten Fehlermeldungen erkannt und das wäre den Auskünften der beiden mir fachlich sehr fit erscheinenden Freundlichen ein recht sicheres Zeichen.
Ein Gutes hatte aber mein Besuch trotzdem, ich wurde nämlich darauf hingewiesen, dass meine Batterie ziemlich down gewesen wäre, was auf mein momentan übliches Kurzstreckenfahren zurückzuführen sei, sollte doch ab und zu mal eine kleine Erhaltungsladung im eingebauten Zustand machen, ist bei mir in der Garage leicht möglich.
Das hatte ich das letzte Mal vor einigen Golfs gemacht und danach das selbst gebastelte Ladegerät entsorgt.
Nun habe ich ein neues geordert.
 
Zuletzt bearbeitet:

pietje97

Kennt sich aus
Foto wäre nicht unbedingt aussagekräftiger als:
PARKEN UND RANGIEREN-Automatisch aktiviert #
RANGIERBREMSSYSTEM aktiviert #
AUSPARKASSISTENT aktiviert #
Rest Audioeinstellungen
(# = Haken)
@malwin,
gilt das mit dem Rangierbremssystem auch für den T-Cross? Ich glaube, mal irgendwo gelesen zu haben, dass zwar der Kamiq ein solches besitzt, der T-Cross jedoch nicht!? Ich habe mir das Menue "Parken" im T-Cross jetzt allerdings nicht konkret angesehen...
Gruß
pietje
 

MisterT

Stammuser
Eine Rangierbremse hat der T-Cross. Letztens beim ausparken im Einsatz gehabt. Fahre langsam raus und der neben mir parkte wollte schnell nochmal zurück zu seinem Wagen und zack da bremste der Wagen von sich aus.
 

pietje97

Kennt sich aus
... stimmt, beim Ausparken hat es bei mir ebenso geklappt! Ich hatte das Bremsen in diesem Fall auf das Umfeld-Beobachtungssystem geschoben...
Beim Parken selbst, wenn ich nicht den Parklenk-Assi benutzt habe, schein er dann nicht zu bremsen, wenn ich (nach dem Rückwärtseinparken, wo auf jeden Fall die Parkpiepser in Aktion treten) noch mal nach vorn fahre, um mich wirklich mittig zur Parklücke zu positionieren. Dann wird weder ein Parkpiepser aktiv, noch scheint er zu bremsen (also bei Vorwärtsfahrt; Ich habe es allerdings auch nicht darauf ankommen lassen, sondern scheinbar im letzten Moment doch selbst gebremst).

Beste Grüße
pietje
 
Zuletzt bearbeitet von einem Moderator:

MisterT

Stammuser
Im Menü kannst du selber entscheiden ob er bei langsamer Geschwindigkeit die vorderen Sensoren selbst aktiviert oder nicht. Die Rangierbremse gilt für hinten und vorne und ist auch ohne den Parklenkassi.
 

pietje97

Kennt sich aus
... wo genau finde ich dieses Menü? Oder ist das nur über Codierung erreichbar?
Gruß
pietje
 
Zuletzt bearbeitet von einem Moderator:

MisterT

Stammuser
Also ich gehe jetzt mal vom Composition Media aus , da drückst du rechts auf „Car". Dann müsste auf dem Bildschirm unten rechts Setup stehen.
 

pietje97

Kennt sich aus
Danke, MisterT,
das muss ich heute noch probieren...
Composition Media habe ich ja, ohne Navi-Funktion.
Besten Gruß
pietje
 
Zuletzt bearbeitet von einem Moderator:

pietje97

Kennt sich aus
Im Menü kannst du selber entscheiden ob er bei langsamer Geschwindigkeit die vorderen Sensoren selbst aktiviert oder nicht. Die Rangierbremse gilt für hinten und vorne und ist auch ohne den Parklenkassi.
Hallo @MisterT,
nun habe ich alles Mögliche versucht, jedoch ohne Ergebnis.
Eine solche Einstellung gibt es bei mir nicht. Ich kann für den Oberbegriff "Parken" nur die einzelnen Funktionen wählen oder abwählen.
Lediglich beim "Front Assist" kann ich eine Einstellung durchführen, nämlich die "Abstandsvorwarnung" auf früh, mittel oder spät stellen.
Ansonsten nur den Front-Assist ein- oder ausschalten.
Vielleicht hat man inzwischen (T-Cross 1.5 ACT, am 21.11.2019 bestellt, wegen Corona wurde der Auslieferungstermin um mehr als 4 Wochen verschoben) die Menüs nochmals abgespeckt?
Besten Gruß
pietje
 

MisterT

Stammuser
Bei „Parken und Rangieren" st direkt am Anfang „automatisch Aktivieren "
Wenn es das nicht gibt , mache ein Foto dann sieht man was bei dir steht.
 

Sina

Stammuser
Ich denke, dass diese Einstellungen von der Ausstattung abhängen....,ich habe Life, da ist das auch nicht zu finden. Vielleicht beim Style ?
 

pietje97

Kennt sich aus
Bei „Parken und Rangieren" st direkt am Anfang „automatisch Aktivieren "
Wenn es das nicht gibt , mache ein Foto dann sieht man was bei dir steht.
... "Parken und Rangieren" ist bei mir (Style) natürlich vorhanden uns ich habe es auf "Aktiv" stehen, aber beim ganz langsamen Vorwärts-Rangieren kommen (im Gegensatz zu Rückwärts) Warnung und Piepser erst auf dem allerletzten Moment, wenn überhaupt. Ich dachte nach deiner ersten Aussage vom Donnerstag, dass man dort noch die Möglichkeit zur Fein-Einstellung hätte. Das war wohl mein Irrtum. Oder gibt es da eine Geschwindigkeitsuntergrenze, da ich den T-Cross in diesem Fall ja ganz langsam bewege, um nicht anzustoßen?
 

pietje97

Kennt sich aus
... ja, das ist mir bekannt. Aber ich meine, irgendwann von 4 km/h als Untergrenze gelesen zu haben, weiß aber nicht mehr wo und in welchem Zusammenhang...
 
Zuletzt bearbeitet von einem Moderator:
Oben Unten

Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für t-crossforum.de, um unsere Artikel wieder lesen zu können.

Als Alternative - REGISTRIERE DICH KOSTENLOS. Mitglieder sehen keine Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert