• Herzlich willkommen im Volkswagen T-Cross Forum. Die Teilnahme am VW T-Cross Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Polo-SUV von Volkswagen warten auf dich.

    Der VW T-Cross ist der kleine Bruder des beliebten VW T-Roc. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Cross.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Park Distance Control zu empfindlich

Calla

Kennt sich aus
Ich weiß nicht, wie es Euch geht, aber beim Einparken in einer nullachtfünfzehn-Einzelgarage schreit der Crossi wie ein Kleinkind, das nicht ins Bettchen will. Rot heißt für mich und auch bei anderen Fahrzeugen, jetzt besser nicht mehr weiterfahren. Also genau das, was ich auch erwarte.
Beim Crossi ist dagegen sogar bei Rot noch massig Platz, mit dem Ergebnis, dass mir die PDC mit ihrem völlig unnötigen Dauergeschrei leider in einer üblichen Garage überhaupt nicht hilft und ich sie ignoriere (was dann auch mal schief gehen kann). Das ist nicht das, was ich erwartet habe. Der Freundliche hat mir bestätigt, dass die Empfindlichkeit bei den neueren Fahrzeugen (u.a. T-Cross) erhöht wurde und sich leider auch nicht (mehr) einstellen lässt.

Eure Meinung?
 

MaxPower

Kennt sich aus
Fahr doch einfach rückwärts bis er von alleine bremst. Ich finde das so großartig :)
 

Calla

Kennt sich aus
Mein Problem ist nicht der Abstand nach hinten, sondern die Seiten. Wir haben recht alte Fertiggaragen mit klassischen Schwingtoren, die die Sache sehr eng machen. Der Crossi ist aber nicht meiner (nutze ihn halt nur gerne), sondern gehört meiner Mutter. Ihr hatte ich versprochen, dass sie auch mit dem (ggü. dem alten Polo) größeren Fahrzeug prima einparken kann, weil sie ja nun PDC hat und es nur bei Rot zu eng ist. Dummerweise kommt schon der Dauerton, sobald sie sich nur mit den Spiegeln dem Tor nähert. Fazit: Sie hat Angst und will nichts kaputt machen. Also darf ich ihr jetzt den Wagen abends immer einparken (daher rückwärts). 😒
 

Sina

Stammuser
@Calla ich habe auch das Problem mit der schmalen Garage. Alles ertönte schrill und laut und ja, die roten Balken habe ich dann auch.
Schau mal in den Einstellungen, dort habe ich die Lautstärke dieser Signale dämpfen können, leider weiß ich nicht mehr an welcher Stelle, hatte dort einfach probiert. Jetzt sind diese Piepser auf leise gestellt und es fährt sich angenehmer. Durch die beiden Seitenspiegel aber kann ich sehr gut die Abstände zu den Wänden einsehen,so dass ich da gerade reinfahren kann - und die roten Balken, naja, die ignoriere ich, ich kann ihn ja nicht draußen stehen lassen :D. PS. Ich fahre aber vorwärts in die Garage.
 

malwin

Vielschreiber
das interessiert mich auch (das selbständige Anhalten)
Wenn's mich mal packt, mache ich ein Filmchen von meiner alltäglichen Garagenbefüllung.
Ist aber nichts für schwache Nerven, ist ungelogen Zentimetersache beim Einlenken und zweimaligem Rücksetzen.
 
Zuletzt bearbeitet:

Calla

Kennt sich aus
Also, ich hatte mal wieder die roten Balken ignoriert, nur diesmal hatte ich mich verschätzt. Automatische Vollbremsung hat funktioniert.
Ob ich das allerdings zum festen Bestandteil meines Einparkrituals machen würde, nun ja, eher nicht. Ein spaßiger Nervenkitzel wäre es aber bestimmt. 😅
Außerdem hat mein eigenes Fahrzeug keinen Frontassist und wenn ich das mal vergessen/verwechseln sollte, wird es teuer. 🙈
 

Sina

Stammuser
Also möglicherweise habe ich mich falsch ausgedrückt. Den roten Balken an der Vorderfront ignoriere ich selbstverständlich nicht! Ich meinte in Post #4 die roten Balken, die im Display als rote Seitenbegrenzungsbalken sichtbar werden, als Gefahr sozusagen, dass man an den Seiten (Wände) anstößt. Dafür sehe ich in die Seitenspiegel, sorry.
 

ollyander

Stammuser
hallo, jetzt mal nee "Blöde" Frage !;)

Bin ja schon lange im Forum aber die beiden Sachen noch nicht richtig getestet !
Ich fahre in meine Einzel Garage, dat Ding pipst zwar aber wenn ich nicht selbst bremsen würde ging es durch die Wand ! ( NORMAL ? )
Dann fahre ich an eine Ampel ran und vor mir steht nee andere Karre, meiner bremst nicht selbst, kann ein Blatt zwischen beiden Autos legen ! ( NORMAL ? )
Dann würde ich im Notfall ja auch einen Fußgänger anfahren !!!! :oops:
Alle Systeme ON !!

Mit freundlichen Grüßen Helmut | Kind regards | 감사합니다
 

Sina

Stammuser
Also bei mir bremst nichts automatisch: ich muss wie ollyander schon immer selbst bremsen, in der Einzelgarage sowie an einer Ampel mit vorausstehendem Fahrzeug
 

Rengdengdeng

Kennt sich aus

pit51

Kennt sich aus
Also bei mir bremst nichts automatisch: ich muss wie ollyander schon immer selbst bremsen, in der Einzelgarage sowie an einer Ampel mit vorausstehendem Fahrzeug
Stimmt, wenn das Auto vor Dir steht. Solange es noch in Bewegung ist, bremst Dein Auto alleine, wenn das System aktiviert ist. Diese Aktivierung geschieht über das Lenkrad. In der Garage musst Du selbstverständlich selber bremsen. Es sei den, Deine Garagenwand bewegt sich. (Scherz)

hallo, jetzt mal nee "Blöde" Frage !;)
Es gibt keine blöden Fragen.;)
 
Zuletzt bearbeitet von einem Moderator:

MisterT

Stammuser
Müsste die Rangierbremse nicht aktiv werden? Bei mir habe ich es schon ein paar mal gehabt . Einmal beim Rückwärts ausparken. Da dachte das System ich ramme ein anderes Auto. Der Cross war schneller als ich. Und zweimal in der Garage. Es funktioniert tadellos. In der Garage schreien bei mir die seitlichen auch gerne weiter ohne zu bremsen. Vielleicht bremst er ja doch im letzten Moment. Bei mir haut er die Bremse nach hinten so fest rein das man denkt das man schon was mitgenommen hat.
Die Rangierbremse funktioniert nur unter 10 km/h. Auch nach nach vorne.
Wann Und wie die Citynotbremse aktiv wird weiß ich nicht. Durfte den Front Assist einmal testen. Aber berechtigt.
Probiere es doch mal mit einem Karton.
 

pit51

Kennt sich aus
Das kann ich genau so bestätigen. Du bekommst einen riesen Schreck wenn die Bremse greift. Aber es funktioniert.
 

malwin

Vielschreiber
Nun habe ich das endlich mal getestet, da ich eine besonders kitzelige Garageneinfahrt habe und ich mich erst mal auf meine eigenen Sinne verlassen wollte.
Entweder stelle ich mich zu bräzelig an oder es liegt ein Defekt vor, aber die hier beschriebene Bremsung vor einem Hindernis klappt bei mir nicht.
Ich habe einen Pappwürfel 30cm benutzt, den ich hinten bzw. vorn mittig in den Weg legte. Die roten Balken erscheinen zwar und die Signale ertönen, aber eine Bremsung erfolgt nicht.
Ich habe auch mal eine leere Plast-Mülltonne benutzt, selbige Nichtreaktion.
Der Parkassi ist eingeschaltet, die Auffahrgeschwindigkeit liegt im Schrittempobereich.
Was mache ich eventuell falsch?
 

Hanz

Kennt sich aus
Da scheint dann wohl ein Defekt vorzuliegen würd ich denn dann mal sagen...
Normalerweise reagiert er ja schon bei Grasbüschel:


der erwähnte Schreck:

 

malwin

Vielschreiber
wenn ich das sehe, denke ich auch an einen Defekt, aber:
Welche Vorraussetzungen sind zum exakten Funktionieren notwendig, vielleicht fehlt noch irgendein Tastendruck oder...
Ich will mich ja auch nicht gleich bei den Freundlichen blamieren, hier sind wir ja erst mal unter uns.
 

malwin

Vielschreiber
Foto wäre nicht unbedingt aussagekräftiger als:
PARKEN UND RANGIEREN-Automatisch aktiviert #
RANGIERBREMSSYSTEM aktiviert #
AUSPARKASSISTENT aktiviert #
Rest Audioeinstellungen
(# = Haken)
 
Oben Unten

Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für t-crossforum.de, um unsere Artikel wieder lesen zu können.

Als Alternative - REGISTRIERE DICH KOSTENLOS. Mitglieder sehen keine Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert