• Herzlich willkommen im Volkswagen T-Cross Forum. Die Teilnahme am VW T-Cross Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Polo-SUV von Volkswagen warten auf dich.

    Der VW T-Cross ist der kleine Bruder des beliebten VW T-Roc. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Cross.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Tagfahrlicht nach dem Start manuell einschalten (Batterieschonung)

Volker Müller

War schon mal da
Sehr geehrte T-Cross - Fahrer*innen,

schon bei unserem Golf + hat mich gestört, dass beim Einschalten der Zündung - noch vor dem Startvorgang - bereits das Tagfahrlicht eingeschaltet ist. Der VW-Service hat keine Änderung gekannt "... das muss so sein !"
Auch beim jetzigen T-Cross ist beim Startvorgang bereits das Tagfahrlicht eingeschaltet und belastet somit die Batterie unnötig.
Unser Wunsch: nachdem der Startvorgang abgeschlossen ist, soll das Tagfahrlicht manuell dazugeschaltet werden können.

Kennt jemand eine Lösung, oder kennt einen plausiblen Grund, warum es so sein soll/muss ?

Für sachdienliche Antworten bedankt sich bereits jetzt:
Volker Müller
 

Sina

Vielschreiber
Die automatische Anschaltung schon beim Einschalten der Zündung ist technisch so gewollt.
Man soll das Fahrzeug sofort erkennen können, auch z.B. bei schattigen Sichtverhältnissen, bei tief stehender Sonne und ähnlichem.
Ich denke mir, dass die Batterien darauf ausgerichtet und stark genug sind.
 

bab

V.I.P.
Das mit dem Licht ist halt so blöd geregelt von VW. Auch Jäger ärgert das, denn Sie können keinen Meter mehr in ihrem Revier fahren ohne das ihre Position bekannt ist.
 

Volker Müller

War schon mal da
Vielen Dank für diese Zuschriften. Sie ändern zwar nichts an der nicht sinnvollen Lichtschaltung, geben mir aber die Sicherheit, nicht in den Menüs etwas übersehen zu haben.

Mit Grüßen: Volker Müller
 

Rengdengdeng

Stammuser
Das Tagfahrlicht ist doch immer LED, entweder in den Nebelscheinwerfern oder als Leuchtband unter den Hauptscheinwerfern. Die Stromaufnahme ist lächerlich gering. Wer auf sowas achtet der muss aber auch Start/Stopp abschalten, das stresst die Batterie wesentlich mehr.

Edit: Vermutlich lässt sich die Einschaltreihenfolge anders codieren, nur blöd wenn der Mann vom TÜV bei eingeschalteter Zündung kein TFL wahrnimmt.

Bleibt negativ.
 

Ähnliche Themen

über das t-cross forum

Das VW T-Cross Forum dient dir als Plattform um mit anderen stolzen T-Crossfahrern Erfahrungen auszutauschen zu können.
Bei offenen Fragen rund um den T-Cross stehen dir Gleichgesinnte aus unserer Community mit Rat und Tat zur Seite. Du bist auf der Suche nach der Lösung eines bestimmten Problems? Dann wende dich mit deiner Frage an unser Forum oder nutze einfach die Suchfunktion, um eine Übersicht über alle bereits vorhandenen Themen zu deiner Fragestellung zu bekommen.

Egal ob Kinderkrankheiten, Elektronik- oder allgemeine Probleme mit dem VW T-Cross – wir haben ein Forum geschaffen, dem es an nichts fehlen soll.

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für t-crossforum.de, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert