• Herzlich willkommen im Volkswagen T-Cross Forum. Die Teilnahme am VW T-Cross Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Polo-SUV von Volkswagen warten auf dich.

    Der VW T-Cross ist der kleine Bruder des beliebten VW T-Roc. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Cross.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Was ist los mit der IT bei VW?

malwin

Stammuser
Hallo,
kürzlich kam ich längere Zeit nicht mehr in die WE-App, lag am Server, lt. Auskunft, wurde aber behoben.
Jetzt, 2 Tage später das gleiche Drama.
Also wenn die Software im Crossi nachher auch so unausgegoren ist, werde ich mich wohl nach einem Käfer umsehen, langsam beginne ich zu fühlen, was fremdschämen sein kann, sitze ich doch eventuell bald in einem "Firmenvertreter"
 

Sina

Kennt sich aus
Also bei mir funktioniert die App auch noch nicht.
 

malwin

Stammuser
hat ja zwischendurch mal wieder ordentlich geschnackelt, aber jetzt haben die IT-Spezis sich wohl erst mal in den wohlverdienten Wochenendurlaub verzogen, um nächste Woche wieder voll zuzuschlagen...
 

Lissi

Stammuser
App funktioniert nicht, über PC wird die WE-Seite noch nicht einmal mehr gefunden, die Preisliste des TC ist noch auf dem alten Stand und stimmt mit dem Konfigurator nicht überein …...…………! Professionell sieht eigentlich anders aus. :sleep:
 

malwin

Stammuser
ich wollte mich nicht zu weit rauslehnen, aber eine Empfehlung für die IT-Abteilung eines Weltunternehmens ist das sicher nicht.
 

MaxPower

Kennt sich aus
Ich glaube die "IT" von VW ist nicht verantwortlich für dieses Portal. Ich kann mir gut vorstellen, dass hier der Service eines Drittanbieters zugekauft wird. Ein mehrtägiger Ausfall ist heutzutage trotzdem mehr als ungewöhnlich. Kann mir nur vorstellen, dass gravierende Änderungen vorgenommen werden.
 

Hamopas

War schon mal da
Mein freundlicher VW Händler hat mich informiert das VW zur Zeit Probleme mit dem We Portal hat. Die IT Abteilung Arbeit daran den Fehler zu finden, kann aber noch bis nächste Woche dauern. Bei Rückfragen hier die Nummer der VW Kundenbetreuung 0800 8655792436
 

Joachimw

Ist öfter hier
bei Bordbuch de geht leider auch nichts mit der t-cross Fahrgestellnr. Die sind wohl noch nicht angelegt
 

Hamopas

War schon mal da
Das Problem mit der FIN könnte nicht behoben werden, da die Zeit der Aktivierung abgelaufen war. Nun habe ich von meinen Händler die Fahrzeug ID erhalten mit der Info Fahrzeug befindet sich auf dem Autozug.
Könnte nun auch das Fahrzeug in der Garage aktivieren und wird schon als mein Volkswagen angezeigt.
 
Oben Unten

Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für t-crossforum.de, um unsere Artikel wieder lesen zu können.

Als Alternative - REGISTRIERE DICH KOSTENLOS. Mitglieder sehen keine Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert