• Herzlich willkommen im Volkswagen T-Cross Forum. Die Teilnahme am VW T-Cross Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Polo-SUV von Volkswagen warten auf dich.

    Der VW T-Cross ist der kleine Bruder des beliebten VW T-Roc. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Cross.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Freilauf-Funktion beim DSG ohne Fahrprofile ??

klawoi

War schon mal da
Hallo zusammen,
meine Tochter ist seit Freitag Besitzerin eines T-Cross mit DSG und OHNE die Fahrprofilauswahl, also prinzipiell nur der Normalmodus ...
Jetzt habe ich festgestellt, dass es immer wieder beim Fahren vorkommt, dass sich der Freilauf sporadisch einschaltet ???

Meine Nachfrage beim Händler wurde damit beantwortet, dass das zur Sicherstellung der Abgaswerte normal sei.
Das kann doch nicht sein, oder?
Hat noch jemand von euch dieses Phänomen oder wer weiß ne Quelle dazu?

Vielen Dank im Voraus und bei Gelegenheit stell ich mich, bzw. das Fahrzeug noch mal offiziell vor.
 

ollyander

Vielschreiber
hallo @klawoi, ich verstehe die Frage nicht richtig, geht das Fahrzeug in den ( N ) Neutral Gang oder wenn Deine Tochter Bergab fährt segelt das FZ dann ?
 

klawoi

War schon mal da
Also, man fährt auf D und zu 90 - 95 aller Fälle verbleibt das Getriebe in der Fahrstufe und bremst somit mit der Motorbremse das Fahrzeug ab. In den anderen Fällen kuppelt sich das Getriebe ab und das Fahrzeug segelt. Im Display geht die Drehzahl auf 1000, die Ganganzeige zeigt nur noch D ohne Gang und es erscheint eco im Display.
Aber wie schon gesagt, das Fahrzeug hat gar keine Fahrprofilauswahl.

In der Bedienungsanleitung steht auch eindeutig, dass die Freilauffunktion nur aktivierten Ecomodus Den Freilauf aktiviert.
Finde das ganze schon als Sicherheitsrelevanten Fehler, da man nie sicher sein kann ob das Fahrzeug in dem Moment mit der Motorbremse abbremst.
 

Anhänge

MaxPower

Kennt sich aus
Also beim 1 Liter Motor haste sowieso keine Motorbremse :D Ich zieh immer an der linken Schaltwippe und schalte schrittweise runter. Das klappt ganz gut.
Is ne reine Gewöhnungssache und gar nicht schlimm.

Ich hab auch keine Fahrprofile und habe das Gefühl der ECO-Mode schaltet sich nur dazu, wenn man vorher zaghaft und vorsichtig mit dem Gaspedal umgegangen ist.
 

klawoi

War schon mal da
Also macht das dein Fahrzeug ohne Fahrprofilauswahl auch? 😱

Das kann doch nicht sein.
Und wie kann das deaktiviert werden?

Zusatzfrage:
Hat einer bei einem Fahrzeug MIT Fahrprofilauswahl im Normalmodus auch dieses Phänomen oder verbleibt dort das Getriebe eingekoppelt?
 

Rengdengdeng

Stammuser
Ich fahre den Style mit 1,0 l Motor und DSG. Die Fahrprofilauswahl hatte ich nicht mitbestellt, kann jetzt aber nicht sagen ob sie serienmäßig beim Style ist.
Alle Einstellungen die ich über das Car-Menü aufrufen kann stehen auf "Normal" oder "Mittel".
Ich finde das "dahinsegeln" nicht schlecht, da es Sprit spart, allerdings ist es ungewohnt wenn man vorher Schaltung gefahren ist, da ich immer zu schnell in Geschwindigkeitsbeschränkungen rausche, da die Motorbremse fehlt. Bei meiner letzten Überlandfahrt wusste ich, dass ich viele 70 km/h Zonen zwischen den 100 km/h Strecken habe. Ich hab daher das ACC auf 70 gestellt und es mitlaufen lassen, so hatte ich den gewünschten Effekt wie bei der Motorbremse.
Das geht natürlich nur bei Fahrzeugen mit ACC.
 

Hypercosinus

Stammuser
Ich habe DSG und die Fahrprofilauswahl, fahre aber inzwischen nur noch im Normalprofil, weil mir die anderen Profile nicht gefallen und ich im Eco auch nicht die Ersparnis gesehen habe (zu wenig Spritersparnis, zuviel Gebremse).
Ein sporadisch Wechseln zum Segeln habe ich nicht. Wenn ich Gas wegnehmen bleibt das DSG bis zum Stand eingekuppelt und schaltet Schritt für Schritt runter.
 

MisterT

Vielschreiber
Ich habe das Dsg ohne Fahrprofilauswahl und habe noch nie gesehen das er in den Segelmodus wechselt. Vielleicht wieder eine neue Angewohnheit von den neuen wegen den Abgasen.
Gruß Torsten
 

MaxPower

Kennt sich aus
Nö meiner ist einer der ersten und der macht das auch. Das merkt man ja gar nicht, außer man achtet drauf oder erwartet ein abruptes Abbremsen nachdem das Gas weg ist. Sobald man die Bremse tippt, schaltet der auch wieder einen Gang dazu. Alternativ, wie oben beschrieben, selber schrittweise runterschalten. Wie Schumi mit den Pedals am Lenkrad.
 

klawoi

War schon mal da
Erstmal vielen Dank für eure Mühe !
Hab jetzt mal bei VW ein Ticket eröffnet, mal schauen was die Technikspezialisten dazu sagen.
 

Pit

War schon mal da
Mein T-Cross mit 1,5 Ltr. 150 PS Febr.2020 fahre ich nicht mehr mit ECO sondern NORMAL. Bei Gefälle auf Landstraßen segelt das Fahrzeug aus Spritersparnis. Geht es steiler Bergab, wird das Segeln durch antippen des Bremspedals verhindert und die Motorbremse ist eingeschaltet. Mit Wippe oder Schaltknauf kann man weiter runterschalten um die Bremswirkung zu erhöhen.
 

Ähnliche Themen

über das t-cross forum

Das VW T-Cross Forum dient dir als Plattform um mit anderen stolzen T-Crossfahrern Erfahrungen auszutauschen zu können.
Bei offenen Fragen rund um den T-Cross stehen dir Gleichgesinnte aus unserer Community mit Rat und Tat zur Seite. Du bist auf der Suche nach der Lösung eines bestimmten Problems? Dann wende dich mit deiner Frage an unser Forum oder nutze einfach die Suchfunktion, um eine Übersicht über alle bereits vorhandenen Themen zu deiner Fragestellung zu bekommen.

Egal ob Kinderkrankheiten, Elektronik- oder allgemeine Probleme mit dem VW T-Cross – wir haben ein Forum geschaffen, dem es an nichts fehlen soll.

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für t-crossforum.de, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert