• Herzlich willkommen im Volkswagen T-Cross Forum. Die Teilnahme am VW T-Cross Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Polo-SUV von Volkswagen warten auf dich.

    Der VW T-Cross ist der kleine Bruder des beliebten VW T-Roc. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Cross.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

DSG nimmt beim Anfahren kein Gas an

Calla

Stammuser
Ich hatte das Thema schon einmal im Zusammenhang mit der Start-Stopp-Automatik angesprochen. Leider zeigt sich, dass unser T-Cross (DSG, 115 PS) auch unabhängig davon Probleme hat und zeitweise beim Anfahren kein Gas annimmt. Da hilft dann auch kein Pumpen. Das treibt einem dann schon den Angstschweiß ein wenig auf die Stirn, wenn man z.B. links abbiegen möchte und dann bei Verkehr kraftlos quer auf die Straße rollt. In der Steigung bleibt man zumindest einfach nur stehen.
Erst wenn der Kick-down getreten wird reagiert der Wagen und schießt dann schneller als geplant auf die Fahrbahn, was die Sache natürlich nicht entspannter macht.

Habt Ihr ähnliche Erfahrungen gemacht? Wenn ja, nur beim DSG?
 

malwin

Vielschreiber
das ist schon kein eigenartiges Verhalten mehr, sondern meiner Meinung nach ein gefährliches Problem, mit dem sich baldigst ein Fachmann ernsthaft beschäftigen sollte
 

Calla

Stammuser
Da gebe ich Dir absolut Recht. Anfang Januar ist (Dank Winterreifen-Service 😕 frühester) Werkstatttermin.
Ich habe nur das unbestimmte Gefühl, dass dabei nicht viel herauskommen wird. Da sich das Verhalten nicht auf Knopfdruck reproduzieren lässt, könnte es auch keine Fehlerdaten geben und das war´s dann.
Werde berichten.
 

MaxPower

Kennt sich aus
Meiner schnippt beim Gas geben ganz wunderbar nach vorne. Scheint als hätte deiner einen Defekt.
 

werano

Stammuser
Habe auch kein Problem, nur, wenn ich unvorsichtig bin und zuviel Gas gebe, drehn die Räder durch.
 

Sina

Vielschreiber
Also ich habe auch DSG und hatte das Problem noch nicht.
 

Babsi72

War schon mal da
Ich hatte das Problem bei meinem Polo und nie wurde der Defekt gefunden, deshalb habe ich mich für die Schaltung entschieden. Bin gespannt, ob sie bei dir den Fehler finden.
 

gisbaert

Moderator
Teammitglied
Das ist nicht hinzunehmen.
Vielleicht kann man in dem Fall fix von "D" auf "2" schalten und so dem DSG die Entscheidung abnehmen, welcher Gang angewählt werden soll.
 

Calla

Stammuser
Könnte man theoretisch, ist aber nicht Sinn einer Automatik (und meiner Mutter). Wenn ich noch Zeit dafür habe, werde ich es mal ausprobieren.
Es ist meiner Mutter und mir unabhängig voneinander mehrmals passiert, interessanterweise z.T. an identischen Stellen (Ausfahrt links von Parkplatz, Einfahrt Kreisel, Kreuzung links auf Hauptstraße). Topografisch gibt es aber leider keine Gemeinsamkeit, die das Verhalten vielleicht erklären könnte. Gemeinsam ist den Stellen nur, dass man weder ein Antriebsloch noch Vollgas (Kickdown) gebrauchen kann. Das heißt, wenn ich mir das genau überlege, ist in allen drei Fällen nach vorne eine Art Hindernis (Randbebauung/Bäume etc. bei Ausfahrt und Kreuzung, "Kunst" in der Mitte vom Kreisel). Vielleicht spielt ja der Frontassist eine Rolle? Der scheint bei unserem Crossi ja schon mal eher ungewollt aktiv zu werden. Nicht gut (Thema "Fehlertoleranz" 😧😒). Dann wird es uns wohl wie @Babsi72 ergehen. :cry:
 

Filosofem

Kennt sich aus
Ich habe bisher zweimal etwas ähnliches gehabt und zwar, dass ich anfahren wollte und es zu einer Verzögerung seitens der Annahme kam. Aber nach einem Sekundenbruchteil hat er dann schon Schub gegeben. Aber ich beobachte das Mal. Allerdings hatte ich letztens auch mal ein "Rutschen" der Automatik, da konnte sich das DSG wohl nicht so ganz entscheiden, welchen Gang es einlegen sollte. Ich hoffe, das beide Auffälligkeiten nicht nochmal vorkommen. Denn in der Tat - im Fahrzeugstatus war bisher immer alles "grün".

Ich hoffe, dass Du bzw. der freundliche bald eine Lösung für das Problem findest und drücke Dir die Daumen!
 

Calla

Stammuser
Wagen war in der Werkstatt. Nach Auskunft des Freundlichen haben sich wohl schon einige Kunden wegen des gleichen Problems beschwert und er selbst vermutet auch einen Zusammenhang mit dem Umfeldbeobachtungsassistenten. Der Fehlerspeicher zeigt aber nichts an. VW selber sieht das offensichtlich (noch?) nicht als Problem, so dass von dieser Seite erst einmal keine Unterstützung zu erwarten ist. Ich denke einmal, dass sie eher einen Unfall wegen eines zu sensibel eingestellten Assistenten, als einen wegen einer fälschlicherweise nicht ausgelösten Vollbremsung in Kauf nehmen. Das sind dann wohl die Grenzbereich der Technik. Ich werde an dieser Stelle direkt den VW-Kundendienst einschalten (habe aber wenig Hoffnung). Ich kann nur all diejenigen bitten, die ähnliche gefährliche Erfahrungen gemacht haben, dies bei ihrem Freundlichen zu melden (dann ist es wenigstens protokolliert) und zusätzlich direkt den Kundendienst zu kontaktieren. Vielleicht hilft es ja.

PS: Ich mache unter Assistenzsysteme noch ein separates Forum zum Thema "Park Distance Control" auf, das m.E. ebenfalls viel zu empfindlich eingestellt ist.
 

Ähnliche Themen

über das t-cross forum

Das VW T-Cross Forum dient dir als Plattform um mit anderen stolzen T-Crossfahrern Erfahrungen auszutauschen zu können.
Bei offenen Fragen rund um den T-Cross stehen dir Gleichgesinnte aus unserer Community mit Rat und Tat zur Seite. Du bist auf der Suche nach der Lösung eines bestimmten Problems? Dann wende dich mit deiner Frage an unser Forum oder nutze einfach die Suchfunktion, um eine Übersicht über alle bereits vorhandenen Themen zu deiner Fragestellung zu bekommen.

Egal ob Kinderkrankheiten, Elektronik- oder allgemeine Probleme mit dem VW T-Cross – wir haben ein Forum geschaffen, dem es an nichts fehlen soll.

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für t-crossforum.de, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert