• Herzlich willkommen im Volkswagen T-Cross Forum. Die Teilnahme am VW T-Cross Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Polo-SUV von Volkswagen warten auf dich.

    Der VW T-Cross ist der kleine Bruder des beliebten VW T-Roc. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Cross.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Außenspiegel verstellen sich von alleine

n0llsen

Ist öfter hier
Hallo,

Mir ist nun schon öfters aufgefallen, dass meine Spiegel verstellt sind wenn ich los fahre. Habe das Spiegel Paket oder wie das heißt wo die Spiegel anklappen wenn ich das Auto verriegele.
Ich stelle die Außenspiegel ein. Stelle das Auto ab und am nächsten Tag wenn ich los fahre zeigen die Spiegel eine andere Position.
 

werano

Stammuser
Ich glaub, das sind die Wolpertinger, ich hab so was ähnliches. Der Temperaturregler für die Fahrerseite verstellt sich ab und zu. Von den zuvor eingestellten 20° auf 18. Auch seltsam.
 
  • Like
Reaktionen: bab

micbus

War schon mal da
Moin,

das habe ich bei meinen T-Cross* auch, bei klappt der Fahrerspiegel nicht ganz ein, beim Öffnen fährt er nochmal etwas ein ... auf einen neuen Spiegel warte ich seit ca. 3 Mon. aber der Händler bekommt keinen geliefert.
 

horst

Ist öfter hier

Hallo,
Ich habe genau das gleiche Problem bei dem Rückspiegel auf der Fahrerseite ! Wenn man beim Einklappen nach hilft fährt er ganz ein.
 

Mesires

Ist öfter hier
Ich habe auch das Problem. Wenn ich den Wagen öffne und die Spiegel sich ausklappen, dann ist der Fahrer-Spiegel nicht so wie ich ihn eingestellt hatte. Das bedeutet, dass ich jedes Mal vorm losfahren die Spiegel einstellen muss, was ziemlich nervt, vor allem vor dem Hintergrund, dass der Wagen 2 Wochen alt ist.
 

Mesires

Ist öfter hier
Da war ich ja gestern. Als ich gestern los fuhr war der Fehler da, woraufhin ich mich entschlossen habe dorthin zu fahren. Kurz bevor ich da war habe ich nochmal die Spiegel eingeklappt mit dem Rad in der Tür um sicher zu gehen, dass es jedes Mal passiert. Und als ich dann beim Händler war, passierte es nicht mehr. Auf und zu gemacht, von innen eingeklappt und wieder ausgeklappt, aber alles in Ordnung. Tja, dann hat er gesagt ich solle es beobachten und ich wüsste ja wo ich sie finde.
 

koehlibert

Ist öfter hier
Anzeige

Ich hab nen Video gemacht. Das dem Berater dann per Mail geschickt und die haben das dann an VW weitergeleitet.
 

Mesires

Ist öfter hier
Das hatte ich mir auch schon überlegt. Der Händler meinte es wäre kein bekanntes Problem, aber anscheinend haben es ja doch mehrere.
 

koehlibert

Ist öfter hier
Also ich arbeite selber bei VW. Hab dann auch mit VW selbst telefoniert und der Typ meinte, das Problem ist bekannt bei denen. Da kommt Feuchtigkeit in den Spiegel, sie wissen aber nur noch nicht wo sie rein kommt. Ich stand auch am Auto wie nen blöder um die Videos zu machen.
 

micbus

War schon mal da
Hallo,

ich haben einen neuen Spiegel bekommen, seitdem funktioniert es. Jetzt bei diesen für uns sehr kalten Temperaturen haben ich bei beiden Spiegeln Probleme das diese nicht richtig "auffahren".
 

Kobold

Kennt sich aus
Gab es dazu eine Lösung hab gerade das gleiche Problem. Wenn ich die dann manuell anklappe und manuel ausfahre stimmt die Einstellung wieder
 

koehlibert

Ist öfter hier

Mittlerweile gibt es eine tpi von vw wo ein anderer Datensatz auf die türsteuergeräte gespielt wird. Ich hab beide neu bekommen, da ich hartnäckig war.
 
  • Like
Reaktionen: bab

Kobold

Kennt sich aus
Heute bei VW gewesen und schaut sich das an und kann keinen Fehler erkennen. Bin mit dem verstellten Spiegel hingefahren und der sollte sich reinsetzen und sich das ansehen „ nein mache ich nicht „ dann Spiegel ausklappen und einklappen bis er dann erkennt ach da ist ja ein Spalt. Für Garantie muss jetzt Videoaufnahmen gemacht werden. Termin im Januar. Dauer kann schnell gehen aber auch 14 Tage dauern . Also Service ist was anderes. mein Hinweis von hier mit der TPI hat er nichtmal zur Kenntnis genommen
 

koehlibert

Ist öfter hier
Ja die beweispflicht gegenüber dem Herstellers ist ätzend. Am besten jeden Morgen mal nen Video machen. So hatte ich es gemacht. Nachdem die Freigabe von VW kam das ich beide Spiegel neu bekomme, dauerte es sage und schreibe 4 Wochen.
 

rscobra

Ist öfter hier
hmmmm, ich würde die tpi ausdrucken und zu einem anderem autohaus fahren. dort einen serviceberater aufsuchen, ihm die tpi zeigen mit der bitte um hilfe. es braucht keine neuen spiegel, sondern nur ein softwareupdate beider vorderen türsteuergeräten. zeitaufwand ca. 40 minuten. ich kann die tpi hier nicht öffentlich posten wegen datenschutz. wenn ihr mir eine pn mit eurer email schickt, lass ich euch die tpi zukommen.
 

Kobold

Kennt sich aus

Update 1

den Wagen heute früh abgegeben, der Hinweis auf die TPI nicht mal einen Blick drauf geworfen

auf den Hinweis ich brauche das Auto bis Freitag „ eine unverständliche Antwort gemurmelt „
 

Sina

V.I.P.
Da hast du aber eine miese Werkstatt erwischt. Ich würde da aber ganz laut nachfragen, wenn so undeutlich geantwortet wird und auch dahinter haken. Du zahlst doch Geld dafür, da kann man wenigstens Auskunft einfordern.
 

* = Affiliatelinks/Werbelinks
Die mit Sternchen (*) gekennzeichneten Links sind sogenannte Affiliate-Links. Wenn du auf so einen Link klickst und über diesen Link einkaufst, bekommen wir von dem betreffenden Online-Shop oder Anbieter eine Provision. Für dich verändert sich der Preis nicht.

über das t-cross forum

Das VW T-Cross Forum dient dir als Plattform um mit anderen stolzen T-Crossfahrern Erfahrungen auszutauschen zu können.
Bei offenen Fragen rund um den T-Cross stehen dir Gleichgesinnte aus unserer Community mit Rat und Tat zur Seite. Du bist auf der Suche nach der Lösung eines bestimmten Problems? Dann wende dich mit deiner Frage an unser Forum oder nutze einfach die Suchfunktion, um eine Übersicht über alle bereits vorhandenen Themen zu deiner Fragestellung zu bekommen.

Egal ob Kinderkrankheiten, Elektronik- oder allgemeine Probleme mit dem VW T-Cross – wir haben ein Forum geschaffen, dem es an nichts fehlen soll.

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für t-crossforum.de, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert